<!DOCTYPE html>
<html lang="sr-RS">
<head>
   
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.2, user-scalable=yes" />

<title>Ekipa &#8220;Plava laguna&#8221; predstavljaće Kikindu u finalu &#8220;Inviktus čelendža&#8221; u Novom Sadu &#8211; TV Kikinda</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="TV Kikinda &raquo; dovod" href="https://tvkikinda.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Kikinda &raquo; dovod komentara" href="https://tvkikinda.rs/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvkikinda.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=01edb93797f59c68848872875d7d59b5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://tvkikinda.rs/wp-includes/css/dashicons.min.css?ver=01edb93797f59c68848872875d7d59b5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://tvkikinda.rs/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tvkikinda.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='https://tvkikinda.rs/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css?ver=01edb93797f59c68848872875d7d59b5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='avventura-lite-woocommerce-css'  href='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/css/avventura-lite-woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://tvkikinda.rs/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='avventura-lite-parent-style-css'  href='https://tvkikinda.rs/wp-content/themes/avventura-lite/style.css?ver=01edb93797f59c68848872875d7d59b5' type='text/css' media='all' />
<link rel='stylesheet' id='quotidiano-style-css'  href='https://tvkikinda.rs/wp-content/themes/quotidiano/style.css?ver=01edb93797f59c68848872875d7d59b5' type='text/css' media='all' />
<style id='quotidiano-style-inline-css' type='text/css'>
#logo a { font-size:60px; }#logo a span { margin-top:25px; }
</style>
<link rel='stylesheet' id='quotidiano-orange-css'  href='https://tvkikinda.rs/wp-content/themes/quotidiano/assets/skins/orange.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-20 22:48:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"sr_RS"},"Notifications":["\u041e\u0431\u0430\u0432\u0435\u0448\u0442\u0435\u045a\u0430"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430.","oneResult":"1 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","manyResults":"%d \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u043e. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","itemSelected":"\u0421\u0442\u0430\u0432\u043a\u0435 \u0458\u0435 \u0438\u0437\u0430\u0431\u0440\u0430\u043d\u0430."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"75a745b772","ajaxurl":"https:\/\/tvkikinda.rs\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"serbian"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3' id='wunderground-widget-js'></script>
<!--[if IE 8]>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/scripts/html5shiv.js?ver=3.7.3' id='avventura-lite-html5shiv-js'></script>
<![endif]-->
<!--[if IE 8]>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/scripts/selectivizr.js?ver=1.0.3b' id='avventura-lite-selectivizr-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83919191-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["tvkikinda.rs"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83919191-1", {"anonymize_ip":true});
gtag("config", "G-Y0D2WC3CGL");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://tvkikinda.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://tvkikinda.rs/wp-json/wp/v2/posts/162581" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvkikinda.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvkikinda.rs/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://tvkikinda.rs/ekipa-plava-laguna-predstavljace-kikindu-u-finalu-inviktus-celendza-u-novom-sadu/" />
<link rel='shortlink' href='https://tvkikinda.rs/?p=162581' />
<link rel="alternate" type="application/json+oembed" href="https://tvkikinda.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvkikinda.rs%2Fekipa-plava-laguna-predstavljace-kikindu-u-finalu-inviktus-celendza-u-novom-sadu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvkikinda.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvkikinda.rs%2Fekipa-plava-laguna-predstavljace-kikindu-u-finalu-inviktus-celendza-u-novom-sadu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><!-- Analytics by WP Statistics v13.2.4 - https://wp-statistics.com/ -->

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7950812830144283" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://tvkikinda.rs/wp-content/uploads/2022/06/logo-150x58.jpg" sizes="32x32" />
<link rel="icon" href="https://tvkikinda.rs/wp-content/uploads/2022/06/logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tvkikinda.rs/wp-content/uploads/2022/06/logo.jpg" />
<meta name="msapplication-TileImage" content="https://tvkikinda.rs/wp-content/uploads/2022/06/logo.jpg" />

</head>

<body class="post-template-default single single-post postid-162581 single-format-standard wp-custom-logo">


<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <div id="sidebar-wrapper">
            
            <div id="scroll-sidebar" class="clearfix">

                <div class="wrap">

                	<a class="mobile-navigation" href="#modal-sidebar">
                		<i class="fa fa-times open"></i>
                	</a>
                	
	                <div class="mobilemenu-box">
						<nav id="mobilemenu"><ul id="menu-menu-1" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://tvrubin.rs">Naslovna</a></li>
<li id="menu-item-162006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162006"><a href="https://tvkikinda.rs/tv-kikinda-live/">TV KIKINDA LIVE</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51"><a href="https://tvkikinda.rs/emisije/">Emisije</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://tvkikinda.rs/emisije/rezervisano/">Rezervisano</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://tvkikinda.rs/emisije/plodovi-ravnice/">Plodovi ravnice</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://tvkikinda.rs/emisije/mini-intervju/">Mini intervju</a></li>
</ul>
</li>
<li id="menu-item-6088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6088"><a href="https://tvkikinda.rs/kikinda-na-web-u/">Kikinda na WEB-u</a></li>
<li id="menu-item-156716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156716"><a href="https://tvkikinda.rs/aktuelnosti/">Aktuelnosti</a>
<ul class="sub-menu">
	<li id="menu-item-156608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156608"><a href="https://tvkikinda.rs/komnet-mreza/">Komnet mreža</a></li>
</ul>
</li>
<li id="menu-item-154809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154809"><a href="https://tvkikinda.rs/marketing/">Marketing</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://tvkikinda.rs/o-nama/">O nama</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://tvkikinda.rs/kontakt/">Kontakt</a></li>
</ul></nav> 
					</div>
	                
	                    
		<div class="sidebar-area">
                    
		<div class="post-article widget-box widget_calendar"><div class="title-container"><h3 class="title">Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>avgust 2022.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://tvkikinda.rs/2022/08/01/" aria-label="Članak je objavljen 1. August 2022.">1</a></td><td><a href="https://tvkikinda.rs/2022/08/02/" aria-label="Članak je objavljen 2. August 2022.">2</a></td><td><a href="https://tvkikinda.rs/2022/08/03/" aria-label="Članak je objavljen 3. August 2022.">3</a></td><td><a href="https://tvkikinda.rs/2022/08/04/" aria-label="Članak je objavljen 4. August 2022.">4</a></td><td><a href="https://tvkikinda.rs/2022/08/05/" aria-label="Članak je objavljen 5. August 2022.">5</a></td><td><a href="https://tvkikinda.rs/2022/08/06/" aria-label="Članak je objavljen 6. August 2022.">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://tvkikinda.rs/2022/08/08/" aria-label="Članak je objavljen 8. August 2022.">8</a></td><td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Prethodnih i sledećih meseci" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tvkikinda.rs/2022/07/">&laquo; jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="post-article widget-box widget_calendar"><div class="title-container"><h3 class="title">Archives</h3></div>
			<ul>
					<li><a href='https://tvkikinda.rs/2022/08/'>avgust 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/07/'>jul 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/06/'>jun 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/05/'>maj 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/04/'>april 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/03/'>mart 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/02/'>februar 2022</a></li>
	<li><a href='https://tvkikinda.rs/2022/01/'>januar 2022</a></li>
	<li><a href='https://tvkikinda.rs/2021/12/'>decembar 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/11/'>novembar 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/10/'>oktobar 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/09/'>septembar 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/08/'>avgust 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/07/'>jul 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/06/'>jun 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/05/'>maj 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/04/'>april 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/03/'>mart 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/02/'>februar 2021</a></li>
	<li><a href='https://tvkikinda.rs/2021/01/'>januar 2021</a></li>
	<li><a href='https://tvkikinda.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/07/'>jul 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/06/'>jun 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/05/'>maj 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/04/'>april 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/03/'>mart 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/02/'>februar 2020</a></li>
	<li><a href='https://tvkikinda.rs/2020/01/'>januar 2020</a></li>
	<li><a href='https://tvkikinda.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/07/'>jul 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/06/'>jun 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/05/'>maj 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/04/'>april 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/03/'>mart 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/02/'>februar 2019</a></li>
	<li><a href='https://tvkikinda.rs/2019/01/'>januar 2019</a></li>
	<li><a href='https://tvkikinda.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/07/'>jul 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/06/'>jun 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/05/'>maj 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/04/'>april 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/03/'>mart 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/02/'>februar 2018</a></li>
	<li><a href='https://tvkikinda.rs/2018/01/'>januar 2018</a></li>
	<li><a href='https://tvkikinda.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/07/'>jul 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/06/'>jun 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/05/'>maj 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/04/'>april 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/03/'>mart 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/02/'>februar 2017</a></li>
	<li><a href='https://tvkikinda.rs/2017/01/'>januar 2017</a></li>
	<li><a href='https://tvkikinda.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='https://tvkikinda.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='https://tvkikinda.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='https://tvkikinda.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='https://tvkikinda.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='https://tvkikinda.rs/2016/07/'>jul 2016</a></li>
	<li><a href='https://tvkikinda.rs/2016/05/'>maj 2016</a></li>
			</ul>

			</div><div class="post-article widget-box widget_calendar"><div class="title-container"><h3 class="title">Categories</h3></div>
			<ul>
					<li class="cat-item cat-item-2"><a href="https://tvkikinda.rs/category/drustvo/" title="Vesti iz oblati društvenih događanja">Društvo</a>
</li>
	<li class="cat-item cat-item-1711"><a href="https://tvkikinda.rs/category/ekologija/">Ekologija</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://tvkikinda.rs/category/ekonomija/">Ekonomija</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://tvkikinda.rs/category/hriscanstvo/">Hrišćanstvo</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://tvkikinda.rs/category/hronika/">Hronika</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://tvkikinda.rs/category/kikinda-na-webu/" title="Kikinda na webu: Puls grada je projekat koji je podržao Grad Kikinda ">Kikinda na webu</a>
</li>
	<li class="cat-item cat-item-1253"><a href="https://tvkikinda.rs/category/komnet-mreza/">komnet mreza</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://tvkikinda.rs/category/kultura/" title="kulturna dešavanja u našem gradu">Kultura</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://tvkikinda.rs/category/obrazovanje/">Obrazovanje</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://tvkikinda.rs/category/politika/" title="događaji i teme iz sveta politike">Politika</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://tvkikinda.rs/category/poljoprivreda/" title="najnovije vesti iz poljoprivrede">Poljoprivreda</a>
</li>
	<li class="cat-item cat-item-1477"><a href="https://tvkikinda.rs/category/pr-tekst/">PR tekst</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://tvkikinda.rs/category/privreda/">Privreda</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://tvkikinda.rs/category/program-za-predskolce/" title="emisije namenjene predškolskom uzrastu">Program za predškolce</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://tvkikinda.rs/category/servisne-informacije/">Servisne informacije</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://tvkikinda.rs/category/sport/" title="najnovije vesti iz sportskog života u gradu">Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://tvkikinda.rs/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://tvkikinda.rs/category/zabava/" title="oblast za sve sugrađane od 7 do 77 godina">Zabava</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://tvkikinda.rs/category/zdravstvo/">Zdravstvo</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://tvkikinda.rs/category/zivot/" title="Životne priče naših sugrađana">Život</a>
</li>
			</ul>

			</div>                        
		</div>
            
	                
            	</div>

            </div>
        
        </div>
        

<div id="overlay-body"></div>
<div id="wrapper">
				
	<header id="header-wrapper" class="light" >
	
		<div id="header">
                        
			<div class="container">
                        
				<div class="row">
                                    
					<div class="col-md-12" >

                        <a class="mobile-navigation" href="#modal-sidebar">
                            <i class="fa fa-bars"></i>
                        </a>

						            
                        <div class="header-search"> 
                            
                            <a class="open-search-form" href="#search-form">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </a>
                            <div class="search-form">    
    <form role="search" method="get" id="header-searchform" action="https://tvkikinda.rs/">
		<input type="text" placeholder="Type here &amp; click enter." name="s" id="header-s" autocomplete="off" />
    </form>
    <a class="close-search-form" href="#close-search-form"><i class="fa fa-times searchform-close-button"></i></a>
    
</div>
                        
                        </div>
            
						<div class="clear"></div>
                    
					</div>
            
				</div>
                            
			</div>
                                    
		</div>

        <div id="logo-wrapper">
    
            <div class="container">
                                
                <div class="row">
                                            
                    <div class="col-md-4" >
                                                
                        <div id="logo">
                        
                            <a href="https://tvkikinda.rs/" class="custom-logo-link" rel="home"><img width="7000" height="1618" src="https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022.png" class="custom-logo" alt="TV Kikinda" srcset="https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022.png 7000w, https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022-480x111.png 480w, https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022-1024x237.png 1024w, https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022-768x178.png 768w, https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022-1536x355.png 1536w, https://tvkikinda.rs/wp-content/uploads/2022/06/viber_image_2022-06-24_15-58-21-022-2048x473.png 2048w" sizes="(max-width: 7000px) 100vw, 7000px" /></a>                    
                        </div>
                                            
                    </div>
                    
                                                            
                </div>
                                    
            </div>
        
        </div>
        
        <div id="menu-wrapper">
    
            <div class="container">
                                
                <div class="row">
                                            
                    <div class="col-md-12">

                        <button class="menu-toggle" aria-controls="mainmenu" aria-expanded="false" type="button">
                            <span aria-hidden="true">Menu</span>
                            <span class="dashicons" aria-hidden="true"></span>
                        </button>

                        <nav id="mainmenu" >
                        
                            <ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://tvrubin.rs">Naslovna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162006"><a href="https://tvkikinda.rs/tv-kikinda-live/">TV KIKINDA LIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51"><a href="https://tvkikinda.rs/emisije/">Emisije</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://tvkikinda.rs/emisije/rezervisano/">Rezervisano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://tvkikinda.rs/emisije/plodovi-ravnice/">Plodovi ravnice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://tvkikinda.rs/emisije/mini-intervju/">Mini intervju</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6088"><a href="https://tvkikinda.rs/kikinda-na-web-u/">Kikinda na WEB-u</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156716"><a href="https://tvkikinda.rs/aktuelnosti/">Aktuelnosti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156608"><a href="https://tvkikinda.rs/komnet-mreza/">Komnet mreža</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154809"><a href="https://tvkikinda.rs/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://tvkikinda.rs/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://tvkikinda.rs/kontakt/">Kontakt</a></li>
</ul>                                                
                        </nav> 
                        
                    </div>
                                            
                </div>
                                        
			</div>
                                    
		</div>
        
	</header>
			
			<div id="header_sidebar" class="container sidebar-area">
			
				<div class="row">
				
					<div class="col-md-12">
                    
                    	<div id="block-5" class="post-container widget_block"><article class="post-article">
<ul class="wp-container-1 wp-block-social-links"></ul>
</article></div><div id="block-6" class="post-container widget_block"><article class="post-article">
<ul class="wp-container-2 wp-block-social-links is-style-pill-shape"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="http://www.facebook.com/tvkikinda"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/tv.kikinda/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>

<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UCTEVW06ozaiKu0Ou0uNLjAQ"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li>

<li class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/televizija-kikinda/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li>

<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/TV_Kikinda"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li></ul>
</article></div>												
					</div>
	
				</div>
				
			</div>
				
	
<div id="content" class="container content">
	
    <div class="row">
       
        <div class="col-md-8 right-sidebar">
        	
            <div class="row">
        
                <div id="post-162581" class="post-162581 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-kikinda-na-webu category-sport category-zabava tag-kikinda tag-mamut-invictus-challenge post-container col-md-12">
                
                    			
			<div class="pin-container">
					
				<img width="607" height="334" src="https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-08-at-13-23-23-Ekipa-Plava-laguna-predstavljace-Kikindu-u-finalu-Inviktus-celendza-u-Novom-Sadu-YouTube.png" class="attachment-avventura_lite_blog_thumbnail size-avventura_lite_blog_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-08-at-13-23-23-Ekipa-Plava-laguna-predstavljace-Kikindu-u-finalu-Inviktus-celendza-u-Novom-Sadu-YouTube.png 607w, https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-08-at-13-23-23-Ekipa-Plava-laguna-predstavljace-Kikindu-u-finalu-Inviktus-celendza-u-Novom-Sadu-YouTube-480x264.png 480w" sizes="(max-width: 607px) 100vw, 607px" /><span class="post-icon dashicons dashicons-edit"></span>                    
			</div>
			
	    
        <div class="post-article">
        
            <span class="entry-category"><a href="https://tvkikinda.rs/category/drustvo/" rel="category tag">Društvo</a> . <a href="https://tvkikinda.rs/category/kikinda-na-webu/" rel="category tag">Kikinda na webu</a> . <a href="https://tvkikinda.rs/category/sport/" rel="category tag">Sport</a> . <a href="https://tvkikinda.rs/category/zabava/" rel="category tag">Zabava</a></span><h1 class="title page-title"><span>Ekipa &#8220;Plava laguna&#8221; predstavljaće Kikindu u finalu &#8220;Inviktus čelendža&#8221; u Novom Sadu</span></h1><span class="entry-date">On 8 avgusta, 2022 by <a href="https://tvkikinda.rs/author/zile/" title="Članci od Aleksandar Zigic" rel="author">Aleksandar Zigic</a></span><p>U organizaciji SC ,,Jezero”, Turističke organizacije organizacije grada i uz svesrdnu podršku lokalne samouprave, na bazenima u Kikindi je drugu godinu za redom održano takmičenje “Inviktus čelendž”, slično nekada popularnim “Igrama bez granica”. Nakon kvalifikacionog dela, koje je održano u subotu i koje je okupilo šest ekipa iz Kikinde i Novog Sada, u samoj završnici igara na vodi pobedu je odnela ekipa “Plava laguna” koja će naš grad predstavljati u velikom finalu “Inviktus čelendža” 27. avgusta na novosadskom SPENSU. Drugo mesto pripalo je ekipi “Krivina”, dok su na trećem mestu završili članovi ekipe “Orka”. Košarka na vodi, borba loptama i na gumama, prenošenje tereta sa jedne na drugu stranu bazena bile su samo neke od deset igara zastupljene u ovoj nesvakidašnjoj interesantnoj manifestaciji kako za same učesnike, tako i za posetioce.</p><div class="embed-container"><iframe loading="lazy" title="Ekipa &quot;Plava laguna&quot; predstavljaće Kikindu u finalu &quot;Inviktus čelendža&quot; u Novom Sadu" width="1170" height="658" src="https://www.youtube.com/embed/Buu26BES3h0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen plava laguna" predstavljaće kikindu u finalu "inviktus čelendža" novom sadu"></iframe></div><p>Uz veliki broj sugrađana, ovom dođaju koji se održao u okviru “Kikindskog leta” je uz Dragana Pecarskog, člana gradskog veća za sport i omladinu prisustvovao i gradonačelnik Kikinde, Nikola Lukač, koji je pobedničkim ekipama uručio pehare.</p><p> </p><p><img loading="lazy" class="alignnone size-medium wp-image-162583" src="https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-08-at-13-24-29-Ekipa-Plava-laguna-predstavljace-Kikindu-u-finalu-Inviktus-celendza-u-Novom-Sadu-YouTube-480x258.png" alt="" width="480" height="258" srcset="https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-08-at-13-24-29-Ekipa-Plava-laguna-predstavljace-Kikindu-u-finalu-Inviktus-celendza-u-Novom-Sadu-YouTube-480x258.png 480w, https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-08-at-13-24-29-Ekipa-Plava-laguna-predstavljace-Kikindu-u-finalu-Inviktus-celendza-u-Novom-Sadu-YouTube.png 600w" sizes="(max-width: 480px) 100vw, 480px"/></p><p>U sklopu istog nadmetanja, na Starom jezeru je dan kasnije održano i takmičenje za decu uzrasta od 6 do 12 godina pod nazivom “OCR Kids”, a koje je podrazumevalo trku dužine oko jedan kilometar sa oko petnaestak prepreka.</p><div class="related-posts"><h3>You may also like</h3><section><div class="main_article hero_article" style="background-image:url(https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-06-at-14-13-39-Zrenjaninska-manifestacija-Dani-piva-predstavljena-i-u-Kikindi-YouTube.png)"><a title="Zrenjaninska manifestacija &ldquo;Dani piva&rdquo; promovisana u Kikindi" class="hero-post-permalink" href="https://tvkikinda.rs/zrenjaninska-manifestacija-dani-piva-promovisana-u-kikindi/"></a><div class="article_details hero_article_details"><div class="hero_article_inner_details" style="display:block"><h3>Zrenjaninska manifestacija “Dani piva” promovisana u Kikindi</h3></div></div></div></section><section><div class="main_article hero_article" style="background-image:url(https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-06-at-12-59-30-U-Terri-otvorena-izlozba-Ljudi-govore-umetnice-Ane-Base-YouTube.png)"><a title="U Terri otvorena izložba &ldquo;Ljudi govore&rdquo;" class="hero-post-permalink" href="https://tvkikinda.rs/u-terri-otvorena-izlozba-ljudi-govore/"></a><div class="article_details hero_article_details"><div class="hero_article_inner_details" style="display:block"><h3>U Terri otvorena izložba “Ljudi govore”</h3></div></div></div></section><section><div class="main_article hero_article" style="background-image:url(https://tvkikinda.rs/wp-content/uploads/2022/08/Screenshot-2022-08-05-at-14-48-45-27.-godisnjica-Oluje-obelezena-i-u-Kikindi-YouTube.png)"><a title="27. godi&scaron;njica od &ldquo;Oluje&rdquo; obeležena i u Kikindi" class="hero-post-permalink" href="https://tvkikinda.rs/27-godisnjica-od-oluje-obelezena-i-u-kikindi/"></a><div class="article_details hero_article_details"><div class="hero_article_inner_details" style="display:block"><h3>27. godišnjica od “Oluje” obeležena i u Kikindi</h3></div></div></div></section></div><footer class="line"><span class="entry-info"><strong>Tags:</strong> <a href="https://tvkikinda.rs/tag/kikinda/" rel="tag">kikinda</a>, <a href="https://tvkikinda.rs/tag/mamut-invictus-challenge/" rel="tag">Mamut invictus challenge</a></span></footer>
<div class="clear"></div>

<div class="contact-form">

	    <div class="clear"></div>

</div>        
        </div>

	            
                </div>
        
			</div>
        
        </div>

		    
		<div id="sidebar" class="col-md-4 sidebar-area">
                    
			<div class="post-container">

				<div id="block-4" class="post-article  widget_block widget_media_gallery">
<figure class="wp-container-4 wp-block-gallery-3 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" data-id="162399"  src="https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306-1024x1024.webp" alt="" class="wp-image-162399" srcset="https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306-1024x1024.webp 1024w, https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306-480x480.webp 480w, https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306-150x150.webp 150w, https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306-768x767.webp 768w, https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306-400x400.webp 400w, https://tvkikinda.rs/wp-content/uploads/2022/07/viber_image_2022-04-28_12-51-02-306.webp 1400w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</figure>
</div>					
			</div>
                        
		</div>
            
		

    </div>
    
</div>

    <footer id="footer">
    
    	
        <div id="footer-copyright">

            <div class="container">
        
                 <div class="row copyright" >
                    
                    <div class="col-md-12" >
    
                        <p>
    
                            Copyright TV Kikinda 2022                
                            <a href="https://www.themeinprogress.com/" target="_blank"> | Theme by ThemeinProgress</a>
                            <a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator"> | Proudly powered by WordPress</a>
    
                        </p>
    
                        <div class="social-buttons"><a href="https://www.facebook.com/tv.kikinda/" target="_blank" title="facebook" button-title="Facebook" class="social"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/TV_Kikinda" target="_blank" title="twitter" button-title="Twitter" class="social"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/company/televizija-kikinda/" target="_blank" title="linkedin" button-title="Linkedin" class="social"> <i class="fa fa-linkedin"></i> </a> <a href="https://www.youtube.com/channel/UCTEVW06ozaiKu0Ou0uNLjAQ" target="_blank" title="youtube" button-title="Youtube" class="social"> <i class="fa fa-youtube"></i> </a> <a href="https://www.instagram.com/tv.kikinda/" target="_blank" title="instagram" button-title="Instagram" class="social"> <i class="fa fa-instagram"></i> </a> </div>                        
                    </div>
                
                </div>
                
            </div>
            
        </div>
    
    </footer>

</div>

<div id="back-to-top"><span class="dashicons dashicons-arrow-up-alt"></span></div>		<meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
		<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
		<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-4 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style> .wp-block-gallery-3{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tvkikinda.rs\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/jquery.nicescroll.js?ver=3.7.6' id='jquery-nicescroll-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/prettyPhoto.js?ver=3.1.4' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/jquery.touchSwipe.js?ver=1.6.18' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/avventura-lite-template.js?ver=1.0.0' id='avventura-lite-template-js'></script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-includes/js/comment-reply.min.js?ver=01edb93797f59c68848872875d7d59b5' id='comment-reply-js'></script>
<script type='text/javascript' id='avventura-lite-navigation-js-extra'>
/* <![CDATA[ */
var accessibleNavigationScreenReaderText = {"expandMain":"Open the main menu","collapseMain":"Close the main menu","expandChild":"expand submenu","collapseChild":"collapse submenu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvkikinda.rs/wp-content/themes/avventura-lite/assets/js/navigation.js?ver=1.0' id='avventura-lite-navigation-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
   

</body>

</html>